This project is read-only.
1
Vote

Can't Use In the CLR v2

description

You can't use XDT in the v2 CLR, which means I can't use it under PowerShell 2.0. Please release a version that will run under the v2 CLR.

comments

LordZoltan wrote May 9, 2013 at 9:15 AM

Why don't you fork the project and build it? :)